<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
  <base href="http://www.vivalebio.com/es/salud/705-alternativas-naturales-glifosato.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="herbicida, natural, glisofato, roundup, jardinería ecológica, salud, cáncer, pesticidas" />
  <meta name="rights" content="Todos los derechos reservados" />
  <meta name="author" content="Redacción VivaLeBio - vivalebio.com" />
  <meta property="og:title" content="Jardín sin peligros tóxicos: Alternativas naturales al Glifosato" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.vivalebio.com/es/salud/705-alternativas-naturales-glifosato.html" />
  <meta property="og:site_name" content="VivaLeBio" />
  <meta name="description" content="Tras la clasificación del Glifosato o Roundup como probable carcinógeno por la OMS y la prohibición de su venta a particulares en Francia,  conoce las alternativas naturales a este tóxico." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Jardín sin peligros tóxicos: Alternativas naturales al Glifosato - VivaLeBio</title>
  <link href="http://www.vivalebio.com/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.vivalebio.com/es/component/search/?Itemid=88&amp;catid=58&amp;id=705&amp;format=opensearch" rel="search" title="Buscar VivaLeBio" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/templates/gk_msocial/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/plugins/content/addtoany/addtoany.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/jomsocial.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/style5.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/typography/typography.style5.css" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/override.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Montserrat:400,600" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway:500,700,800" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/modules/mod_social_icons/tmpl/style.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css?v=1404830811" type="text/css" />
  <link rel="stylesheet" href="http://www.vivalebio.com/modules/mod_news_pro_gk5/interface/css/style.css" type="text/css" />
  <style type="text/css">
/* Multithumb 3.6.0 */
 .multithumb {     margin: 5px;     float: left;  }
.multithumb_blog {    margin: 9px;  float: left; }
 .mtGallery {     margin: 5px;     align: center;     float: none;  }
 .mtCapStyle {     font-weight: regular;    font-size: 10px; color: black;    background-color: #fff;    margin: 0px 2px;    text-align:center;    white-space: pre-wrap; }#partilhator {float: none; display: block; clear: both; width: 100%; height: 30px; margin: 3px 3px 10px 3px;}
#partilhator.left {text-align: left;}
#partilhator.right {text-align: right;}
#partilhator.center {text-align: center;}
#partilhator img {border: none; margin: 0; padding: 0;}
#partilhator a, #partilhator a:hover, #partilhator a:visited, #partilhator a:link {text-decoration: none; margin: 0; padding: 0; background-color: transparent;}
#partilhator .partilhator_icone {margin-right:5px; background-color: transparent; display: inline-block}
#partilhator .partilhator_facebook { position: relative; top: -4px; display: inline-block}
#partilhator .partilhator_twitter { position: relative; top: -2px; text-align: left; display: inline-block;}
#partilhator .partilhator_pinit { margin: 2px 5px 2px 5px; text-align: left; display: inline-block;}.childcontent .gkcol { width: 220px; }.bigtitle .header,
h1,h2,h4,h5,h6,
#gkUserArea,
#gkSearch, 
.gkTabsWrap ol li,
#gkLogo.text,
#gkFooter,
button, .button, .readon, .button.inverse:active, .button.inverse:focus, .button.inverse:hover, input.button, span.button, button.button, div.button, .readmore a, input[type="submit"], input[type="button"], .gkPriceTable dd a, article header > time,
.gkPriceTable dt,
section > header div p,
.big-btn,
.gkAuthor,
#community-wrap h1, #community-wrap h2, #community-wrap h3, #community-wrap h4, #community-wrap h5, #community-wrap h6,
#community-wrap .cFilter .filters li, #community-wrap .app-box-footer, .box .app-box-footer ,
.gkJSFeed .gkUsername,
.cGuest .hero-area h1 + p,
#gkMenuOverlayContent .gkcol li a,
#community-wrap .cStream-Author,
#community-wrap .cSubmenu li a,
#community-wrap .js-focus-menu a { font-family: 'Montserrat', Arial, sans-serif; }
body,
html, 
h3,
#gkMainbody,
.gkMenu ul li,
body button, 
body input, 
body select, 
body textarea { font-family: 'Raleway', Arial, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 675px) {
    	#k2Container .itemsContainer { width: 100%!important; } 
    	.cols-2 .column-1,
    	.cols-2 .column-2,
    	.cols-3 .column-1,
    	.cols-3 .column-2,
    	.cols-3 .column-3,
    	.demo-typo-col2,
    	.demo-typo-col3,
    	.demo-typo-col4 {width: 100%; }
    	}#gkSidebar { width: 38%; }
#gkContent { width: 62%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1200px; }

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="//static.addtoany.com/menu/page.js" type="text/javascript" async="async"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://www.vivalebio.com/templates/gk_msocial/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.vivalebio.com/templates/gk_msocial/js/gk.menu.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=471" type="text/javascript"></script>
  <script src="http://www.vivalebio.com/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://www.vivalebio.com/templates/gk_msocial";

$GK_URL = "http://www.vivalebio.com/";
	var acymailing = Array();
				acymailing['NAMECAPTION'] = 'tu nombre';
				acymailing['NAME_MISSING'] = 'Tu nombre';
				acymailing['EMAILCAPTION'] = 'tu e-mail ';
				acymailing['VALID_EMAIL'] = 'Escribe tu e-mail aqu&iacute;';
				acymailing['ACCEPT_TERMS'] = 'Para poder suscribirte, es necesario que hayas le&iacute;do y aceptado los T&eacute;rminos y Condiciones';
				acymailing['CAPTCHA_MISSING'] = 'Por favor ingresa el c&oacute;digo de seguridad de la imagen';
				acymailing['NO_LIST_SELECTED'] = 'Por favor selecciona la lista a la que deseas suscribirte';
		
  </script>
  <link rel="apple-touch-icon" href="http://www.vivalebio.com/images/favicon.ico">
  <link rel="apple-touch-icon-precompose" href="http://www.vivalebio.com/images/favicon.ico">

<link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/small.desktop.css" media="(max-width: 1200px)" />
<link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/tablet.css" media="(max-width: 900px)" />
<link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 9)]>
<script type="text/javascript" src="http://www.vivalebio.com/templates/gk_msocial/js/ie9.js"></script>
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.vivalebio.com/templates/gk_msocial/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.vivalebio.com/templates/gk_msocial/js/respond.js"></script>
<script type="text/javascript" src="http://www.vivalebio.com/templates/gk_msocial/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--> <style type="text/css"> @media print { body { display:none } } </style>

<script type="text/javascript">
	function disableSelection(target){
	if (typeof target.onselectstart!="undefined") // IE
		target.onselectstart=function(){return false}
	else if (typeof target.style.MozUserSelect!="undefined") // Firefox
		target.style.MozUserSelect="none"
	else // Opera etc
		target.onmousedown=function(){return true}
	target.style.cursor = "default"
	}
</script>

<script type="text/javascript">
	/* <![CDATA[ */
		window.addEvent('domready', function() {
			document.body.oncopy = function() {
				//alert('Stop copying the copyrighted material!');
				return false;
			}
		});
	/* ]]> */
</script>
<meta http-equiv="imagetoolbar" content="no">




<meta name="google-site-verification" content="3v1XWx5QEWVy5GdnBHzZZgmhJrjJR1uVXCycYxN8uu8" />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18232321-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body data-mobile="true" data-tablet-width="900" data-mobile-width="580">
	<div id="gkBg">	
				
		<div id="gkContentWrapper" class="gkPage">
	        	        
	        <div id="gkHeader">
	             <div id="gkTop">
	                 
          <h1 class="gkLogo">
	     <a ondragstart="return false;" href="http://www.vivalebio.com/" id="gkLogo" class="text">
			<span><span>VivaLeBio</span>Magazine</span>
				     </a>
     </h1>
     	                 
	                 	                    	                    <div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="icon-reorder"></i>
	                        <select onChange="window.location.href=this.value;">
	                            <option  value="http://www.vivalebio.com/">Home</option><option  value="/es/planeta.html">Planeta</option><option  value="/es/4patas.html">4 Patas</option><option  value="/es/gourmet.html">Gastro</option><option  value="/es/mundo-bio.html">Zona Bio</option><option selected="selected"  value="/es/salud.html">Salud</option><option  value="/es/consumo-rebelde.html">Consumo Rebelde</option><option  value="/es/people.html">People</option>	                        </select>
	                    </div>
	                    	                  
	                 
	                 	                 
	                 	                  <div id="gkUserArea">
	                 		                 			
	                 		                 		                  </div>
	                  	                  
	                  	                  <div id="gkMainMenu" class="gkMenuClassic">
	                          <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a ondragstart="return false;" href="http://www.vivalebio.com/"  class=" first" id="menu218" title="Home" >Home</a></li><li ><a ondragstart="return false;" href="/es/planeta.html"  id="menu71" title="Planeta" >Planeta</a></li><li ><a ondragstart="return false;" href="/es/4patas.html"  id="menu92" title="4 Patas" >4 Patas</a></li><li ><a ondragstart="return false;" href="/es/gourmet.html"  id="menu85" title="Gastro" >Gastro</a></li><li ><a ondragstart="return false;" href="/es/mundo-bio.html"  id="menu70" title="Zona Bio" >Zona Bio</a></li><li  class="active"><a ondragstart="return false;" href="/es/salud.html"  class=" active" id="menu88" title="Salud" >Salud</a></li><li ><a ondragstart="return false;" href="/es/consumo-rebelde.html"  id="menu78" title="Consumo Rebelde" >Consumo Rebelde</a></li><li  class="last"><a ondragstart="return false;" href="/es/people.html"  class=" last" id="menu74" title="People" >People</a></li></ul>
</nav>	                  </div>
	                  	             </div>
	             
	             	        </div>
	        
	        	        
	        	        <div id="gkBreadcrumb">
                <div class="gkPage">
                                                
<div class="breadcrumbs">
<ul><li><a ondragstart="return false;" href="/es/">Inicio</a></li> <li class="separator"> / </li> <li><a ondragstart="return false;" href="/es/salud.html">Salud</a></li> <li class="separator"> / </li> <li>Jardín sin peligros tóxicos: Alternativas naturales al Glifosato</li></ul></div>
                                        </div>
	        </div>
	        	        
	        <div id="gkPageContentWrap">
	            <div id="gkPageContent" class="gkPage">
	                <section id="gkContent">
	                    	                    
	                    	                    
	                    	                    
	                    <div id="gkMainbody">
	                            	                            
<article class="item-page">
			
		
	<header class="nodate">
				<h1>
							<a ondragstart="return false;" href="/es/salud/705-alternativas-naturales-glifosato.html">
					Jardín sin peligros tóxicos: Alternativas naturales al Glifosato				</a>
					</h1>
				
				<ul>
			
						<li class="createdby">				
								
									Escrito por Redacción VivaLeBio - vivalebio.com							</li>
						
						<li class="itemCategory">
													Published in <a ondragstart="return false;" href="/es/salud.html">Salud</a>							</li>
						
						
			<li class="itemPrintEmail">
											
										
												</li>
			
						
					</ul>
				
			</header>

	<div class="itemBody nodate">	
				
				
				
				
				
				<!-- Partilhator Plug-in Begin --><div id="partilhator" class="right"><div class="partilhator_icone"><a ondragstart="return false;" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.vivalebio.com%2Fes%2Fsalud%2F705-alternativas-naturales-glifosato.html" target="_blank" ><img ondragstart="return false;" oncontextmenu="return false" style="border: 0;" src="http://www.vivalebio.com/plugins/content/partilhator/partilha_imagens/jmeneame_24x24.png" height="24" width="24"  alt="Compartir en Menéame" title="Compartir en Menéame" /></a></div><div class="partilhator_icone"><a ondragstart="return false;" href="http://tuenti.com/share?url=http%3A%2F%2Fwww.vivalebio.com%2Fes%2Fsalud%2F705-alternativas-naturales-glifosato.html" target="_blank" ><img ondragstart="return false;" oncontextmenu="return false" style="border: 0;" src="http://www.vivalebio.com/plugins/content/partilhator/partilha_imagens/jtuenti_24x24.png" height="24" width="24"  alt="Compartir en Tuenti" title="Compartir en Tuenti" /></a></div><div class="partilhator_icone"><a ondragstart="return false;" href="http://digg.com/submit?url=http%3A%2F%2Fwww.vivalebio.com%2Fes%2Fsalud%2F705-alternativas-naturales-glifosato.html" target="_blank" ><img ondragstart="return false;" oncontextmenu="return false" style="border: 0;" src="http://www.vivalebio.com/plugins/content/partilhator/partilha_imagens/jdigg_24x24.png" height="24" width="24"  alt="Compartir en Digg it!" title="Compartir en Digg it!" /></a></div><div class="partilhator_icone"><a ondragstart="return false;" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.vivalebio.com%2Fes%2Fsalud%2F705-alternativas-naturales-glifosato.html" target="_blank" ><img ondragstart="return false;" oncontextmenu="return false" style="border: 0;" src="http://www.vivalebio.com/plugins/content/partilhator/partilha_imagens/jfacebook_24x24.png" height="24" width="24"  alt="Compartir en Facebook" title="Compartir en Facebook" /></a></div><div class="partilhator_icone"><a ondragstart="return false;" rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.vivalebio.com%2Fes%2Fsalud%2F705-alternativas-naturales-glifosato.html&text=vivalebio: Jard%C3%ADn+sin+peligros+t%C3%B3xicos%3A+Alternativas+naturales+al+Glifosato&via=vivalebio" target="_blank"><img ondragstart="return false;" oncontextmenu="return false" style="border: 0;" src="http://www.vivalebio.com/plugins/content/partilhator/partilha_imagens/jtwitter_24x24.png" height="24" width="24"  alt="Compartir en Twitter" title="Compartir en Twitter" /></a></div></div><!-- Partilhator Plug-in End --><p style="text-align: justify;"><strong>Tras años de advertencias de buena parte de la comunidad científica y ecologista, el pasado mes de marzo la Organización Mundial de la Salud clasificaba el Glifosato, el ingrediente activo del herbicida Roundup de Monsanto, como ´probable carcinógeno para los seres humanos`. Algunos países, como Francia, acaban de prohibir la venta de Roundup a particulares...&nbsp;</strong><strong>Un buen momento para examinar las alternativas naturales &nbsp;a este peligroso tóxico.&nbsp;</strong></p>
<p><span style="line-height: 1.6;"><img ondragstart="return false;" oncontextmenu="return false" src="/images/stories/BIO/alternativas-naturales-roundup.jpg"      width="900" height="598"          alt="alternativas-naturales-roundup.jpg"  /></span></p>
 
<p style="text-align: justify;"><span style="line-height: 1.6;">Hace ya décadas que<strong> numerosos estudios científicos llevan alertando de la alta toxicidad del glifosato</strong>, el herbicida comercializado con el nombre de <strong>Roundup</strong> por la corporación Monsanto y presente también en<strong> más de 300 productos herbicidas vendidos en Europa. </strong></span></p>
<p style="text-align: justify;"><span style="line-height: 1.6;">Entre la infinidad de voces,<a ondragstart="return false;" href="http://www.asef-asso.fr/" target="_blank"> <strong>la asociación francesa ASEF</strong></a>, formada por más de 2500 médicos y profesionales de la sanidad, advierte&nbsp;<strong>de los riesgos del glifosato para la salud</strong>: ´<strong>Sólo tocar el producto, inhalarlo o ingerirlo (en el caso de los bebés o los animales) puede conllevar síntomas graves: alergias, quemaduras, irritaciones de la piel y de los ojos, dolor de cabeza, vómitos, diarreas`. </strong></span></p>
<p style="text-align: justify;"><span style="line-height: 1.6;"><strong>´Pero eso no es lo peor</strong>`, prosigue.<strong> ´Gran cantidad de informes científicos han demostrado que una prolongada exposición a este tipo de producto puede provocar importantes trastornos reproductivos, malformaciones del feto al nacer, disminución de la fertilidad, o abortos involuntarios... No sólo es muy peligroso para las mujeres embarazadas, sino también para los hombres en edad reproductiva!`</strong>&nbsp;</span></p>
<p style="text-align: justify;"><span style="line-height: 1.6;">En cuanto a su <strong>impacto en el medio ambiente</strong>, la asociación alerta de que, ´una vez que se rocía en la maleza, <strong>este herbicida se filtra en el suelo, para llegar a nuestras aguas subterráneas y nuestras aguas superficiales. Problemas reproductivos en las ranas, cambio de sexo en los peces, transformaciones en las algas, desaparición de aves ... son solo algunas de las consecuencias que cruzan el desierto`</strong>. </span></p>
<p style="text-align: justify;"><span style="line-height: 1.6;">Este año también <strong>la Organización Mundial de la Salud (OMS) ha clasificado el Glifosato</strong>, el ingrediente activo del herbicida Roundup , <strong>“como probable carcinógeno para los seres humanos”</strong>, basándose en el análisis de estudios de la exposición realizados en EE.UU., Canadá y Suecia desde 2001, que aportan “pruebas limitadas” de que el glifosato puede provocar el linfoma no Hodgkin en seres humanos. </span></p>
<p style="text-align: left;"><span style="line-height: 1.6;">Según <strong>Greenpeace</strong>, existe asimismo evidencia de que <a ondragstart="return false;" href="http://www.greenpeace.org/argentina/Global/argentina/report/2011/bosques/informe-glifosato-espa%C3%B1ol-v2.pdf" target="_blank"><strong>el glifosato puede afectar</strong> <strong>el sistema nervioso</strong> e incluso podría estar implicado en el <strong>mal de Parkinson</strong></a>.&nbsp;</span></p>
<p style="text-align: justify;"><span style="line-height: 1.6;">No obstante, en multitud de países, <strong>son incontables los agricultores, ayuntamientos, o jardineros que lo siguen empleando de forma sistemática para eliminar las llamadas ´malas hierbas`, sin sospechar el peligro al que se someten a sí mismos y a su entorno.</strong> </span></p>
<p style="text-align: justify;"><span style="line-height: 1.6;">En Francia, según ASEF, eran un tercio los llamados ´jardineros de domingo`que lo usaban habitualmente para mantener sus jardines “perfectos”, hasta que este mes de Junio de 2015 y tras el anuncio de la OMS, La Ministra de Ecología,<strong> Ségolène Royal</strong>, ha prohibido su venta a los particulares. </span></p>
<p style="text-align: justify;"><span style="line-height: 1.6;">Ahora muchos se preguntarán: <strong>¿Cómo luchar contra las malas hierbas sin recurrir a estos peligrosos tóxicos?</strong></span></p>
<h3 style="text-align: justify;"><strong><span style="line-height: 1.6;">Alternativas naturales al glifosato</span></strong></h3>
<h5 style="text-align: justify;"><strong><img ondragstart="return false;" oncontextmenu="return false" src="/images/stories/BIO/alternativas-roundup2.jpg"       width="800" height="600"          alt="Foto: Nymphalis Urticae, by Michael Statsmann, vivalebio, revista digital" title="Foto: Michael Statsmann, VivaLeBio, revista digital" /></strong></h5>
<div style="text-align: justify;"><span style="font-size: 10pt;">&nbsp;Foto: Ortiguera pequeña (Nymphalis urticae) en jardín sin glifosato&nbsp;</span><span style="font-size: 10pt;"><strong><span style="font-size: 10pt;">©</span> Michael Statsmann. VivaLeBio, revista digital. &nbsp;</strong></span></div>
<div style="text-align: justify;">&nbsp;</div>
<p style="text-align: justify;">´Los amantes de los jardines a la francesa pueden estar tranquilos`,<a ondragstart="return false;" href="http://www.asef-asso.fr/mon-jardin/nos-conseils-pratiques/1913-comment-desherber-en-toute-serenite" target="_blank"> explica S. Noret, de la organización ASEF</a>. ´Podrán continuar atacando las malas hierbas, pero sin necesidad de echarles por encima el equivalente a una bomba nuclear`.</p>
<h5 style="text-align: justify;"><strong>A MANO</strong></h5>
<p style="text-align: justify;">Para empezar, si se trata de pequeñas superficies,<strong> basta con arrancar manualmente las malas hierbas para impedir su proliferación, desde el mismo momento en que asoman</strong>.´Si les parece que es demasiado esfuerzo, díganse que la salud de sus hijos lo vale!`.</p>
<h5 style="text-align: justify;"><strong>ACOLCHADO</strong></h5>
<p style="text-align: justify;">Si el sistema manual resulta un poco ancestral (aunque: ¿de qué se trata cuando se quiere hacer auténtica jardinería?), se puede emplear la <strong>técnica del acolchado</strong>, sencilla y de una eficacia irrefutable:<strong> Sólo hace falta colocar alrededor de las plantas una capa o colcha de materiales protectores, como paja, virutas de madera, hojas muertas, o incluso los restos del césped cortado</strong>. Como valor añadido, esta técnica permite conservar la humedad y disminuye la necesidad de riego del jardín.</p>
<h5 style="text-align: justify;"><strong>LONA o malla NEGRA</strong></h5>
<p style="text-align: justify;">Para limpiar una zona más grande, también se puede<strong> cubrir con una lona negra el área a tratar</strong>, ya que, en ausencia de luz, las malas hierbas mueren en pocos días.</p>
<h5 style="text-align: justify;"><strong>LOS REMEDIOS DE LA ABUELA</strong></h5>
<p style="text-align: justify;">Por otro lado, siempre es posible optar por ´los viejos remedios de la abuela`, que, además de eficaces, son de lo más económico: <strong>Agua hervida, aceites esenciales de albahaca y cítricos, sal gorda, vinagre blanco, purinas</strong>…</p>
<p style="text-align: justify;">Por ejemplo, para zonas pequeñas, como terrazas o patios, podemos <strong>cocer patatas y verter el agua caliente usada en la cocción</strong> en el área que se quiera limpiar de hierbas, o bien u<strong>n litro de vinagre blanco mezclado con medio litro de agua</strong>.</p>
<p style="text-align: justify;">Para una mayor eficacia aún, se puede <strong>poner sal gorda al pie de las plantas indeseadas</strong> (la sal es también un excelente insecticida natural contra pulgas, si tenemos animales domésticos).</p>
<p style="text-align: justify;">Otra solución de extrema y comprobada eficacia es el <strong>estiércol de ortigas.</strong> Para conseguirlo, sólo hay que dejar macerar durante bastantes días un kilo de estas plantas en unos 10 litros de agua, et voilà un increíble herbicida natural que no hará daño ni a propios ni a extraños.</p>
<h5 style="text-align: justify;"><strong>VIVAN LAS ´MALAS HIERBAS`!!</strong></h5>
<p style="text-align: justify;">Por último, y no menos importante, tanto la ASEF como numerosas organizaciones ecologistas nos recuerdan que la mayoría de&nbsp;<strong>las -erróneamente- llamadas ´malas hierbas` no tienen nada de malo para nuestros jardines</strong>. Por el contrario, son precisamente las plantas adaptadas al entorno y climatología de la zona, e imprescindibles para la salud del jardín. Si dejamos al menos un área libre donde puedan crecer,<strong> atraerán multitud de buenos insectos y aves que las necesitan para vivir</strong>!!</p>
<p style="text-align: justify;"><span style="font-size: 10pt;">Para profundizar un poco más en la jardinería sin tóxicos, te recomendamos descargarte le&nbsp;<a ondragstart="return false;" href="http://www.asef-asso.fr/telecharger-nos-guides/1896-le-petit-guide-vert-du-bio-jardinage" target="_blank">Petit Guide Santé du Bio-Jardinage</a>&nbsp;de la ASEF (en francés).</span></p>
<p style="text-align: right;"><span style="font-size: 10pt;">17 de agosto de 2015. <strong>&nbsp;Redacción VivaLeBio.&nbsp;<a ondragstart="return false;" href="/es/">www.vivalebio.com</a></strong></span></p>
<div class="addtoany_container"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.vivalebio.com/es/salud/705-alternativas-naturales-glifosato.html" data-a2a-title="Jardín sin peligros tóxicos: Alternativas naturales al Glifosato">
<a ondragstart="return false;" class="a2a_button_twitter"></a>
<a ondragstart="return false;" class="a2a_button_google_plus"></a>
<a ondragstart="return false;" class="a2a_button_facebook"></a>
<a ondragstart="return false;" class="a2a_button_meneame"></a>
<a ondragstart="return false;" class="a2a_button_whatsapp"></a>
<a ondragstart="return false;" class="a2a_button_email"></a>
<a ondragstart="return false;" class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
</span>
</div>		
				
				
				
			</div>
	
		
		    <div class="tags"><span class="tags-label">Tagged under</span>
	       
	    	         <a ondragstart="return false;" href="/es/component/tags/tag/17-agricultura-ecologica.html">Agricultura ecológica</a>
	    	         <a ondragstart="return false;" href="/es/component/tags/tag/53-contaminacion-pesticidas.html">Contaminación por Pesticidas</a>
	    	         <a ondragstart="return false;" href="/es/component/tags/tag/74-salud.html">Salud</a>
	    	         <a ondragstart="return false;" href="/es/component/tags/tag/79-cancer.html">Cáncer</a>
	    	    </div>
		
	<div id="gkSocialAPI" class="nodate">
		<fb:like href="http://www.vivalebio.com/es/salud/705-alternativas-naturales-glifosato.html"  send="true" layout="standard" show_faces="false" width="400" action="recommend" font="arial" colorscheme="light"></fb:like>
	    
        
	    <a ondragstart="return false;" href="http://twitter.com/share" class="twitter-share-button" data-text="Jardín sin peligros tóxicos: Alternativas naturales al Glifosato" data-url=""  gk_tweet_btn_settings>Tweet</a>
		<a ondragstart="return false;" href="http://pinterest.com/pin/create/button/?url=http://www.vivalebio.com/es/salud/705-alternativas-naturales-glifosato.html&amp;media=http://www.vivalebio.com/http://www.vivalebio.com/plugins/content/partilhator/partilha_imagens/jmeneame_24x24.png&amp;description=Jardín%20sin%20peligros%20tóxicos:%20Alternativas%20naturales%20al%20Glifosato" class="pin-it-button" count-layout="GK_PINTEREST_SETTINGS"><img ondragstart="return false;" oncontextmenu="return false" border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
	 </div>
	</article>
	                            	                    </div>
	                    
	                    	                </section>
	                
	                	                <aside id="gkSidebar">
	                        <div class="box light"><h3 class="header">Síguenos en Facebook!</h3><div class="content"><style type="text/css">#fb-root {display: none;} .fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {width: 100% !important; } .fb_border { width: 100%; padding: px; background-color: ; overflow: hidden; } </style><div class="fb_border"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;   js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=480580252049577";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" data-href="http://www.facebook.com/VivaLeBio" data-width="" data-height="500" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div></div></div></div><div class="box light"><h3 class="header">Házte amig@ de VivaLeBio!</h3><div class="content"><div class="acymailing_modulelight" id="acymailing_module_formAcymailing77501">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing77501"  >
		<form id="formAcymailing77501" action="/es/salud.html" onsubmit="return submitacymailingform('optin','formAcymailing77501')" method="post" name="formAcymailing77501"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Apúntate aquí para recibir nuestras noticias:</div>						<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing77501"  onfocus="if(this.value == 'tu e-mail ') this.value = '';" onblur="if(this.value=='') this.value='tu e-mail ';" class="inputbox" type="text" name="user[email]" style="width:80%" value="tu e-mail " title="tu e-mail "/>
							</td> </tr><tr>

					












					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Ok, enviar" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing77501'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.vivalebio.com%2Fes%2Fsalud%2F705-alternativas-naturales-glifosato.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.vivalebio.com%2Fes%2Fsalud%2F705-alternativas-naturales-glifosato.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing77501" />
									</div>
		</form>
	</div>
	</div>
</div></div><div class="box "><h3 class="header">ÚLTIMOS ARTÍCULOS</h3><div class="content">	<div class="nspMain autoanim " id="nsp-NSP" data-config="{
				'animation_speed': 400,
				'animation_interval': 1000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 5
			}">		
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a ondragstart="return false;" href="/es/salud/705-alternativas-naturales-glifosato.html" class="nspImageWrapper" style="margin:6px 14px 0 0;" target="_self"><img ondragstart="return false;" oncontextmenu="return false" class="nspImage" src="http://www.vivalebio.com/modules/mod_news_pro_gk5/cache/stories.BIO.alternativas-naturales-roundupNSP_links.jpg" alt="Jardín sin peligros tóxicos: Alternativas naturales al Glifosato" style=""  /></a><div><h4><a ondragstart="return false;" href="/es/salud/705-alternativas-naturales-glifosato.html" title="Jardín sin peligros tóxicos: Alternativas naturales al Glifosato" target="_self">Jardín sin peligros tóxicos: Alternativas naturales al Glifosato</a></h4></div></li>							
																											
							<li class="odd"><a ondragstart="return false;" href="/es/people/698-juego-de-tronos-las-mejores-batallas.html" class="nspImageWrapper" style="margin:6px 14px 0 0;" target="_self"><img ondragstart="return false;" oncontextmenu="return false" class="nspImage" src="http://www.vivalebio.com/modules/mod_news_pro_gk5/cache/stories.people.posterjuegodetronos4seasonNSP_links.jpg" alt="Las mejores batallas de Juego de Tronos" style=""  /></a><div><h4><a ondragstart="return false;" href="/es/people/698-juego-de-tronos-las-mejores-batallas.html" title="Las mejores batallas de Juego de Tronos" target="_self">Las mejores batallas de Juego de Tronos</a></h4></div></li>							
																											
							<li class="even"><a ondragstart="return false;" href="/es/planeta/700-se-retira-el-proyecto-de-liberacion-de-moscas-transgenicas-en-tarragona.html" class="nspImageWrapper" style="margin:6px 14px 0 0;" target="_self"><img ondragstart="return false;" oncontextmenu="return false" class="nspImage" src="http://www.vivalebio.com/modules/mod_news_pro_gk5/cache/stories.planeta.Bactrocera_oleae_g8NSP_links.jpg" alt="Denegada la liberación de moscas transgénicas en Tarragona" style=""  /></a><div><h4><a ondragstart="return false;" href="/es/planeta/700-se-retira-el-proyecto-de-liberacion-de-moscas-transgenicas-en-tarragona.html" title="Denegada la liberación de moscas transgénicas en Tarragona" target="_self">Denegada la liberación de moscas transgénicas en Tarragona</a></h4></div></li>							
																											
							<li class="odd"><a ondragstart="return false;" href="/es/4patas/697-no-es-un-montaje-es-la-foto-de-la-verguenza.html" class="nspImageWrapper" style="margin:6px 14px 0 0;" target="_self"><img ondragstart="return false;" oncontextmenu="return false" class="nspImage" src="http://www.vivalebio.com/modules/mod_news_pro_gk5/cache/stories.animalismo.manuel-litran-paris-matchNSP_links.png" alt="´No es un montaje, es la foto de la vergüenza`" style=""  /></a><div><h4><a ondragstart="return false;" href="/es/4patas/697-no-es-un-montaje-es-la-foto-de-la-verguenza.html" title="´No es un montaje, es la foto de la vergüenza`" target="_self">´No es un montaje, es la foto de la vergüenza`</a></h4></div></li>							
																											
							<li class="even"><a ondragstart="return false;" href="/es/consumo-rebelde/696-el-video-de-doritos-y-el-aceite-de-palma.html" class="nspImageWrapper" style="margin:6px 14px 0 0;" target="_self"><img ondragstart="return false;" oncontextmenu="return false" class="nspImage" src="http://www.vivalebio.com/modules/mod_news_pro_gk5/cache/stories.planeta.a-cheesy-love-storyNSP_links.jpg" alt="El video contra Doritos que ya han visto más de 2 millones de personas" style=""  /></a><div><h4><a ondragstart="return false;" href="/es/consumo-rebelde/696-el-video-de-doritos-y-el-aceite-de-palma.html" title="El video contra Doritos que ya han visto más de 2 millones de personas" target="_self">El video contra Doritos que ya han visto más de 2 millones de personas</a></h4></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
</div></div><div class="box "><h3 class="header">Síguenos en... </h3><div class="content">	<div class="icon_cnt"><div class="icon_main_cnt">	<div class="icon_div">		<a ondragstart="return false;" target="_blank" class="icon_link" href="https://www.facebook.com/VivaLeBio"><img ondragstart="return false;" oncontextmenu="return false" src="/modules/mod_social_icons/tmpl/images/facebook.png" width="36" height="36" alt="VivaLeBio" title="VivaLeBio" /></a>	</div>	<div class="network_title">		<a ondragstart="return false;" target="_blank" class="icon_link" href="https://www.facebook.com/VivaLeBio"><span>Facebook</span></a>	</div></div><div class="icon_main_cnt">	<div class="icon_div">		<a ondragstart="return false;" target="_blank" class="icon_link" href="https://www.twitter.com/vivalebio"><img ondragstart="return false;" oncontextmenu="return false" src="/modules/mod_social_icons/tmpl/images/twitter.png" width="36" height="36" alt="vivalebio" title="vivalebio" /></a>	</div>	<div class="network_title">		<a ondragstart="return false;" target="_blank" class="icon_link" href="https://www.twitter.com/vivalebio"><span>Twitter</span></a>	</div></div><div style="clear:both;"></div></div></div></div>
	                </aside>
	                	            </div>
	            
	            	            
	            	            
	            	            
	            	            <div id="gkBottom4">
	                <div class="gkCols6">
	                    <div class="box  gkmod-5"><div class="content"><ul class="nav menu">
<li class="item-218"><a ondragstart="return false;" href="/es/" title="VivaLeBio- La vie en vert" >Home</a></li><li class="item-71"><a ondragstart="return false;" href="/es/planeta.html" >Planeta</a></li><li class="item-92"><a ondragstart="return false;" href="/es/4patas.html" >4 Patas</a></li><li class="item-85"><a ondragstart="return false;" href="/es/gourmet.html" >Gastro</a></li><li class="item-70"><a ondragstart="return false;" href="/es/mundo-bio.html" >Zona Bio</a></li><li class="item-88 current active"><a ondragstart="return false;" href="/es/salud.html" >Salud</a></li><li class="item-78"><a ondragstart="return false;" href="/es/consumo-rebelde.html" >Consumo Rebelde</a></li><li class="item-74"><a ondragstart="return false;" href="/es/people.html" >People</a></li></ul>
</div></div><div class="box whitetitle gkmod-5"><div class="content"><ul class="nav menu">
<li class="item-95"><a ondragstart="return false;" href="/es/videos.html" >Vídeos</a></li><li class="item-93"><a ondragstart="return false;" href="/es/galeria.html" >Galerías</a></li><li class="item-97"><a ondragstart="return false;" href="/es/accion.html" >Acción</a></li><li class="item-100"><a ondragstart="return false;" href="/es/concursosvivalebio.html" >Concursos</a></li><li class="item-89"><a ondragstart="return false;" href="/es/cultura.html" >Cultura</a></li><li class="item-87"><a ondragstart="return false;" href="/es/publicaciones.html" >Publicaciones</a></li><li class="item-75"><a ondragstart="return false;" href="/es/opinion.html" >Opinión</a></li><li class="item-79"><a ondragstart="return false;" href="/es/the-news.html" >The News</a></li><li class="item-308"><a ondragstart="return false;" href="/es/archivos.html" >Archivos</a></li><li class="item-76"><a ondragstart="return false;" href="/es/buscador.html" >Buscador</a></li></ul>
</div></div><div class="box  gkmod-5"><div class="content"><form action="/es/salud.html" method="post">
	<div class="search">
		<input name="searchword" class="mod-search-searchword inputbox" maxlength="200" type="text" size="18" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /><input type="submit" value="Buscar" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div><div class="box  gkmod-5"><div class="content"><ul class="nav menu">
<li class="item-28"><a ondragstart="return false;" href="/es/sobrevivalebio.html" >Nosotr@s</a></li><li class="item-91"><a ondragstart="return false;" href="/es/impressum.html" >Impressum / Legal</a></li><li class="item-312"><a ondragstart="return false;" href="/es/proteccion-de-datos-y-politica-de-privacidad.html" >Protección de datos y Política de Privacidad</a></li></ul>
</div></div><div class="box  gkmod-5"><h3 class="header">VivaLeBio en...</h3><div class="content">	<div class="icon_cnt"><a ondragstart="return false;" target="_blank" class="icon_link" href="https://www.facebook.com/VivaLeBio"><img ondragstart="return false;" oncontextmenu="return false" src="/modules/mod_social_icons/tmpl/images/facebook.png" width="36" height="36" alt="VivaLeBio" title="VivaLeBio" /></a><a ondragstart="return false;" target="_blank" class="icon_link" href="https://www.twitter.com/vivalebio"><img ondragstart="return false;" oncontextmenu="return false" src="/modules/mod_social_icons/tmpl/images/twitter.png" width="36" height="36" alt="vivalebio" title="vivalebio" /></a><div style="clear:both;"></div></div></div></div>
	                </div>
	            </div>
	            	        </div>
	        
	        
<footer id="gkFooter">
	<div class="gkPage">
				
				<p id="gkCopyrights">VivaLeBio Magazine . &copy; Todos los derechos reservados. All rights reserved</p>
			</div>
</footer>


	        
	        		</div>
	</div>
	
	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/es_ES/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 

<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-18232321-2']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>	
	<div id="gkPopupOverlay"></div>
	

<script type="text/javascript">
	disableSelection(document.body)
</script>

<script type="text/javascript">
	if (top!==self) {
		top.location=location;
	}
</script>
</body>
</html>